絆の時代

 

CFW5.50キタ━━━━(゜∀゜)━━━━!!

なんということでしょう! 遂にCFWの新バージョンが降臨しました。

今回の目玉はなんと言っても「戦場の絆」が動作可能だっていう点。

今までの最新CFWは5.03、対してアイマスや絆の必要バージョンは5.05。

アイマスと違ってバイナリ弄っての起動も結局無理で事実上不可能だった。

しかしCFW5.50ならば現時点で発売してる全てのソフトが動くのではないか?

少なくても絆の動作報告はBBSにいくつも上がってるんで最低限の課題はクリアしてる。

 

・・・ただ問題なのは、まだ初期バージョンでバグがありそうな点か。

正直、今すぐアップデートして戦場の絆をやりたいんだが・・・微妙に怖い。

致命的なバグが無いことが分かるまでの2~3日は様子を見たほうがいいのかもな。

 

そして安定稼動の暁には、PSP3000購入計画を白紙に戻す予定。

なにせ購入理由だったAC3PのFW要求による動作不能の可能性が薄れたからな。

5.50ならAC3Pも動くっしょ。(´・ω・`)

 

 

追記:

明日は近所の過疎映画館でT4を見に行ってきます。

ネタバレしないように感想でも書くべきか・・・。